Skip to main content

drikkes

So, my old version of @decksetapp (1.8.6) doesn't work with the new macOS Mojave (10.14). Sad!